شرح برنامج Anti-Porn كاملا لمنع المواقع الإباحية+اخراصدارة+من الرواد لشروحات البرامج - منتديات المشاغب

منتديات المشاغب بورصتي

شبكة المشاغب ا برامج ا دليل المواقع ا مجلة المنتدى ا إستضافة مواقع ا دروس مفيدة ا المكتبة الالكترونية ا مركز تحميل المشاغب

منوعات اعلن هنا شعلة الإبداع SMS

هوستك للاستضافة رسائل الجوال راسل

منتديات الريم منتديات برامج اعلن في المشاغب اعلن في المشاغب اعلن في المشاغب شبكة أرسل صناع السوق

تفعيل العضوية طلب كود تفعيل العضوية استرجاع كلمة المرور

Google

العودة منتديات المشاغب > منتديات الكمبيوتر والإنترنت > منتدى البرامج المشروحة
تحديث الصفحة شرح برنامج Anti-Porn كاملا لمنع المواقع الإباحية+اخراصدارة+من الرواد لشروحات البرامج
اسم العضو | حفظ البيانات؟
كلمة المرور |
التسجيل التعليمـــات قائمة الأعضاء التقويم

الذهاب إلى الصفحة...
إعلانات شبكة المشاغب
رد
الصفحة 1 من 11 1 2 3 > الأخيرة »
أدوات الموضوع
قديم 14-03-2007, 10:53 PM | #1
cool rabbit
عضو مميز

الصورة الرمزية cool rabbit

تاريخ التسجيل: Dec 2005
الدولة: مصر
المشاركات: 3,093
افتراضي شرح برنامج Anti-Porn كاملا لمنع المواقع الإباحية+اخراصدارة+من الرواد لشروحات البرامج

اهلا و مرحبا بكم مجددا ,,

اليوم اقدم لكم برنامج يخدم جميع المسلمين في الحفاظ على اطفالهم ,,

من المخاطر التي توجد على الأنترنت من المواقع الإباحية الفاسقة,,

لذا انصحكم بتحميل هذا البرنامج فهو مهم و ان جربته و سوف اقدم له شرح في الموضوع لكيفية الحماية ,,

تــــــــــــــــــــــــــــــــفضلو ,,

Anti Porn

لايوجد صورة !

اخواني الكرام ...... اقدم هذا البرنامج لأخواننا الآباء و الذين يبذلون جهدا كبيرا ,,

لحماية اولادهم من هذا الخطر .......... و هو تردد بعض الأطفال على المواقع الأباحية ,,

هذا البرنامج ممتاز جدا و لقد جربت جميع خصائصة و هو ليس اي كلام و خلاص ,,

و لكن هو فعال و 100% حماية كاملة حتى و لو كان ابنك بيفهم في البرامج ما راح يقدر يزيل البرنامج

من مميزات البرنامج :-

1- البرنماج مزود بمعظم و اشهر مواقع الـ*** يعني اكيد هيمنع دخول هذه المواقع

2- يمكنك وضع فيه المواقع التي تريد منع دخولها من ابنك او بنتك

3- مزود بـ ShutDown Timmer لتحديد وقت اغلاق الجهاز

و غيرها الكثير و الكثير و الكثير و سوف تكتشفه انت مع اللأستعمال

و لا تنسى في شرح في الموضوع

_-_ التحميـــــــــــــــــل _-_

اسم البرنامج :- Anti Porn
الحجم :- 3 ميجا تقريبا !
الأصدارة :- 9.0.2 و الأخيرة

رابط التحميل

http://www.ie101.com/download/Anti-Porn.EXE

الكراك وصل مجرب 100%

http://www.2shared.com/file/1780254/d974abd8/crack.html

و طريقه عمله بسيطة جدا ................ اتبع الخطوات التالية :-
1- حمل الكراك
2- فك الضغط ....... سينتج لك ملفين
3- انسخ الملفين او قصهم
4- الصق الملفين في فولدر البرنامج
5- ستظهر لك رسالة ........ و اقبل الأستبدا
5- افتح البرنامج ............. انه كامل

_-_ الشـــــــــــــــــرح _-_

_-_ الخاتـــــــــــــــــــمه _-_

ارجو منكم ان تقدروا تعبي هذا في الشرح

اشكر الجميع على الزيارة

و الملاحظة الأكبر هي :-

هذا الموضوع مقدم من فريق الرواد لشروحات البرامج

و ارجو شكرهم جميعا معي

شكرا لكم مقدما على زيارتكم و ردودكم و ارجو منكم التقييم

اي استفسارات انا حاضر

Cool Rabbit

تم رفع الصور لسيرفر المنتدى بواسطة zekzako

التوقيع
http://rapidshare.com/files/149465739/Games.txt.html
التعديل الأخير تم بواسطة : zekzako بتاريخ 15-04-2007 الساعة 11:44 AM.
cool rabbit غير متواجد حالياً | رد مع اقتباس
cool rabbit
مشاهدة ملفه الشخصي
زيارة موقع cool rabbit المفضل
البحث عن المزيد من المشاركات المكتوبة بواسطة cool rabbit
قديم 14-03-2007, 10:57 PM | #2
magdyyasen عضو الصورة الرمزية magdyyasen تاريخ التسجيل: Sep 2005 المشاركات: 515 | شكرا بس السيريال ضروري ياريت لو تحاولوا توجدوه
magdyyasen غير متواجد حالياً | رد مع اقتباس
magdyyasen
مشاهدة ملفه الشخصي
البحث عن المزيد من المشاركات المكتوبة بواسطة magdyyasen
قديم 14-03-2007, 10:57 PM | #3
asd 3 عضو تاريخ التسجيل: Jan 2007 الدولة: دولة العراق الإسلامية المشاركات: 580 | يسعدني اني أكون أول من يرد عليك بارك الله فيك على المجهود الرائع وجزاك الله خيرا
asd 3 غير متواجد حالياً | رد مع اقتباس
asd 3
مشاهدة ملفه الشخصي
البحث عن المزيد من المشاركات المكتوبة بواسطة asd 3
قديم 15-03-2007, 12:44 PM | #4
MOH-RONAL
عضو ذهبي

الصورة الرمزية MOH-RONAL

تاريخ التسجيل: Dec 2004
الدولة: مصر - بورسعيد
المشاركات: 16,650
الأوسمة الحاصل عليها:
بارك الله فيك أخى الحبيب ..

موضوع قمة في الروعة ..

والتقييم خمسة نجوم ..

والله الموفق

التوقيع
مُتغيب لفترة طويلة ..
MOH-RONAL غير متواجد حالياً | رد مع اقتباس
MOH-RONAL
مشاهدة ملفه الشخصي
زيارة موقع MOH-RONAL المفضل
البحث عن المزيد من المشاركات المكتوبة بواسطة MOH-RONAL
قديم 15-03-2007, 12:46 PM | #5
cool rabbit عضو مميز الصورة الرمزية cool rabbit تاريخ التسجيل: Dec 2005 الدولة: مصر المشاركات: 3,093 | شكرا لكم اخواني الآن يمكنكم تفقد الموضوع و ستجدوا المفاجأة الكراك وصل
cool rabbit غير متواجد حالياً | رد مع اقتباس
cool rabbit
مشاهدة ملفه الشخصي
زيارة موقع cool rabbit المفضل
البحث عن المزيد من المشاركات المكتوبة بواسطة cool rabbit
قديم 15-03-2007, 12:48 PM | #6
cool rabbit
عضو مميز

الصورة الرمزية cool rabbit

تاريخ التسجيل: Dec 2005
الدولة: مصر
المشاركات: 3,093
اقتباس:
المشاركة الأصلية كتبت بواسطة MOH-RONAL مشاهدة المشاركة
بارك الله فيك أخى الحبيب ..

موضوع قمة في الروعة ..

والتقييم خمسة نجوم ..

والله الموفق
اهلا بيـــــــــــــــــــــــــــــك اخي الركيم
مرحبا
شكرا على ردك الجميل و مرورك العطر
شكرا جزيلا
cool rabbit غير متواجد حالياً | رد مع اقتباس
cool rabbit
مشاهدة ملفه الشخصي
زيارة موقع cool rabbit المفضل
البحث عن المزيد من المشاركات المكتوبة بواسطة cool rabbit
قديم 15-03-2007, 12:49 PM | #7
sheva4milan
عضو

الصورة الرمزية sheva4milan

تاريخ التسجيل: Feb 2006
الدولة: سخنين
المشاركات: 420
مشكوووووور اخي بارك الله فيك

التوقيع
STAANREKA FOR T5

sheva4milan غير متواجد حالياً | رد مع اقتباس
sheva4milan
مشاهدة ملفه الشخصي
البحث عن المزيد من المشاركات المكتوبة بواسطة sheva4milan
قديم 15-03-2007, 12:54 PM | #8
cool rabbit عضو مميز الصورة الرمزية cool rabbit تاريخ التسجيل: Dec 2005 الدولة: مصر المشاركات: 3,093 | العفو يا اكثر من اخي ......... و باتلوفيق لك ان شاء الله ......... سلام عليكم ........
cool rabbit غير متواجد حالياً | رد مع اقتباس
cool rabbit
مشاهدة ملفه الشخصي
زيارة موقع cool rabbit المفضل
البحث عن المزيد من المشاركات المكتوبة بواسطة cool rabbit
قديم 15-03-2007, 01:31 PM | #9
mora&sh عضو تاريخ التسجيل: Dec 2005 المشاركات: 117 | جميل والله جزاك الله كل خير الشرح مفيش احسن من كده التقييم 5نجوم
mora&sh غير متواجد حالياً | رد مع اقتباس
mora&sh
مشاهدة ملفه الشخصي
البحث عن المزيد من المشاركات المكتوبة بواسطة mora&sh
قديم 15-03-2007, 01:40 PM | #10
cool rabbit عضو مميز الصورة الرمزية cool rabbit تاريخ التسجيل: Dec 2005 الدولة: مصر المشاركات: 3,093 | الله يخليك اخي و شكرا لك على مرورك الجميل هذا و الله ردك هو الأحسن و الأطلف و انا اقيمه 10 نجوم
cool rabbit غير متواجد حالياً | رد مع اقتباس
cool rabbit
مشاهدة ملفه الشخصي
زيارة موقع cool rabbit المفضل
البحث عن المزيد من المشاركات المكتوبة بواسطة cool rabbit
رد
الصفحة 1 من 11 1 2 3 > الأخيرة »

« الموضوع السابق | الموضوع التالي »

أدوات الموضوع
مشاهدة صفحة طباعة الموضوع مشاهدة صفحة طباعة الموضوع
أرسل هذا الموضوع إلى صديق أرسل هذا الموضوع إلى صديق
تعليمات المشاركة
لا تستطيع كتابة مواضيع
لا تستطيع كتابة ردود
لا تستطيع إرفاق ملفات
لا تستطيع تعديل مشاركاتك
أكواد المنتدى متاحة
الابتسامات متاحة
كود [IMG] متاحة
كود HTML معطلة
الانتقال السريع إلى

جامعة الملك سعود

مركز تحميل المشاغب

اعلن في المشاغب

جديد البرامج ا دليل المواقع ا إستضافة مواقع | دروس مفيدة

المكتبة الالكترونية ا قوانين المنتدى ا اعلن لدينا

أنظمة التسجيل - اتفاقية الاستخدام - اتصل بنا

دردشه - منتديات - شات - فراشة حواء - شات - دردشة - شات سعودي - العاب - شات - شات

الساعة الآن: 10:06 PM

الاتصال بنا - مكتبة المشاغب للبرامج - الأرشيف - الأعلى

Powered by vBulletin V3.6.3. Copyright ©2000 - 2008